Home

Excel Zeile nur ausgeben, wenn letzte Zeichen identisch

  Die Spalten B2 und A2 werden ausgegeben, wenn der Wert in $H$1 damit von rechts betrachtet übereinstimmt. Die Anzahl der zu untersuchenden Zeichen ist in diesem Beispiel 2, kann aber auch 4 usw. sein. A2 wird außerdem mit ";" in die Zeile geschrieben, um einen Separator zu haben ;-) Das Ergebnis habe ich in Editor eingefügt und per ersetzen alls FALSCH FALSCH gelöscht. Formel: =WENN(IDENTISCH(RECHTS(B2;2);$H$1);...

» mehr

Drastic DS Emulator

Virtuelles Gamepad ausblenden..

So gehts:

In Einstellungen / Settings den externen Controller mappen (ist mega gut gemacht!).

Hier kann man dann auch den Haken bei "gemappte Buttons ausblenden" setzen...

» mehr

Basketball BBL Euroleague ..

 

https://www.tvsportguide.de/basketball/

» mehr

N64 Emulator SNES Gamepad mappings

  MK Trilogy N64 original N64 mapped 4 SNES Gampepad B=High Punch A=Low Punch C^ =  High Kick C> = Low Kick C< = Block C (down) = Run Y (B) = High Punch B (A)  = Low Punch X (C^) =  High Kick A (C>) = Low Kick R (C<) = Block L (C down) = Run   Mario Kart N64 original N64 mapped 4 SNES Gampepad   B=break A=accelerate C^ =  change camera C> = Toggle game screen C< = unused C (down) = item switch Z = fire item / like C...

» mehr

DNS Family openDNS Cloudflare DNS

Open DNS bietet einen Filter für Familien an:

  • 208.67.222.123
  • 208.67.220.123

 

https://www.opendns.com/

 

Cloudflare:

1.1.1.1

» mehr

Seiten: 1 2 314